*Reparar pulsador mando apertura portón trasero by glob314

PuMuKi22
Por: PuMuKi22

Fecha: 29-09-14 10:32

brico realizado por el compañero glob314 lo paso a bricos para que este ordenado y mas a mano para quien lo necesite


Imagen

Imagen

Imagen

Hola amigos.
Ya he solucionado la avería. Se encontraba roto el pulsador del contacto que actua para abrir el porton. Lo que se ve en la primera foto sobre un circulo rojo.
Para acceder a al pulsador hay que desmontar la moldura, para ello, y gracias a las ideas encontradas en el foro, me he atrevido actuando de la siguiente forma:

- Se quitan los agarraderos que se usan para cerrar el porton en la parte interna del porton, Se quitan con una torx pequeña.
- Se quitan los tapones que hay junto a la cerradura. OJO para quitarlos primero hay que sacar la pieza central que actua como si fuera un taco de los que se ponen en la pared para colgar un cuadro, es decir, abre el tapon para que tenga agarre.
- Se va tirando del panel interior hasta tener acceso a los 6 tornillos que sujetan la moldura. Lo cierto es que a 4 tornillos se accede desde los huecos de los agarraderos, pero a los dos tornillos centrales no hay forma, a no ser que tengas el brazo de un niño para meterlo por los agujeros. Se desmontan (no sin dificultad retorciendose pa un lado y pa otro) con una llave fija del 10.
- La moldura exterior finalmente queda casi libre a excepción de dos topes de plastico que tiene en los extremos que sale facilmente tirando
- Con la moldura en la mano se accede a los pulsadores. Y menudo precio tiene la pieza del carajo!!! casi 42€ !!!!

Al final volver a montar fue mas facil que desmontar.

Una ultima cosa que me encontre y que me mosqueo bastante. Desde que compre el coche, la moldura se notaba algo suelta cuando se tiraba de ella para levantar el porton, y me encontre la tuerca que sujeta justo donde el pulsador del porton, a medio apretar. Mas bien habría que decir que no estaba mas apretada porque la habian metido torcida. Por eso yo desde nuevo siempre note que la moldura se levantaba algo cuando tiraba del porton para arriba, pero pense que era asi. Ahora con el montaje quedaron bien apretados los 6 tornillos, incluido ese, por lo que la moldura no se mueve nada. Eso vino asi de fabrica, manda huevos!!!!!

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Síguelo en el foro