Sistema antipolucion defectuoso

Moderador: Moderadores

Sistema antipolucion defectuoso

Notapor F3N1X » Lun Jun 02, 2014 1:59 am

Hola

Os cuento aver si le paso a alguien mas y me podeis ayudar

En un viaje largo se me encendio la luz naranja del motorcito y me puso sistema antipulocion defectuoso, a 120 km/h y se apago el motor me pare encendi en coche intente arrancar y al cambiar a segunda se apago otra vez, llame a la grua y en el taller no le encontraron fallo ninguno, pero el fallo no desaparecia y a los 4 dias me paso lo mismo y se apago el motor, al encenderlo cada vez que queria cambiar a segunda se apagaba, opte por ir al taller directamente en primera y a relentin por que en cuanto le pisas un poco para cambiar a segunda se apaga el motor, dio fallo en el caudal de combustible y decian que igual el filtro estaba obstruido y lo cambiaron, se quito el fallo pero a las 2 semanas otra vez lo mismo, de esta vez aun con el fallo al dia siguiente intente circular con el y sin problema durante 3 semanas y un dia se apago la luz y dejo de dar el fallo, duro 1 mes y me paso otra vez este sabado que ya ni en primera consegui llegar

ya no se que hacer, no le encuentran el fallo y es como no tener coche siempre con miedo a que me deje tirado

un saludo
F3N1X
Integrandome
Integrandome
 
Mensajes: 5
Registrado: Lun Jun 02, 2014 1:15 am

Re: Sistema antipolucion defectuoso

Notapor rafadiazecija » Lun Jun 02, 2014 8:01 am

Buenas compañero, ante todo presentate en el apartado correspondiente y cuentanos algo de ti y de tu coche.

A mi el año pasado, sobre estas fechas, se me dio el mismo caso que a ti, circulando tan tranquilo se me encendio, y el coche se me paro, me eche a un lado, arranque, y como pasara de 1.500 rpm el coche se paraba, le hicieron diagnosis y nada, hasta que al final le cambiaron un conector que va por detras del motor pegado al lugar donde estaria el salpicadero y listo, no me ha vuelto a dar fallo ninguno, lo unico que me comento mi mecanico es que el conector ese lo tiene el porque cuando va a los desguaces corta por lo sano y aprovecha muchos conectores, porque en citroen no lo venden suelto, te venden el mazo completo de cables.
rafadiazecija
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 39
Registrado: Mié May 21, 2014 6:58 am

Re: Sistema antipolucion defectuoso

Notapor Amsii » Lun Jun 02, 2014 10:34 am

La verdad que estos de citroen macho esa alerta lo usan para todo, porque yo lo llevo encendido 2 meses y no le pasa nada al coche, corre igual, consume lo mismo, también pones que te volvieron a cambiar el filtro pero, si no estoy mal enterado al igual que yo ese filtro lo tenemos quitado para que no se obstruya. La verdad que me extraña que no te lo anulen.
C4 1.6 HDI 110 Coupe VTR PLUS + Llantas 18" + bola de remolque.
Avatar de Usuario
Amsii
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 183
Registrado: Lun Mar 03, 2014 14:55 pm
Ubicación: Técnico Informático,

Re: Sistema antipolucion defectuoso

Notapor F3N1X » Lun Jun 02, 2014 12:43 pm

gracias por las respuestas le comentare al taller lo de ese conector que echen un vistazo aver, ahora me presentare que ayer ya eran las 2 de la madrugada casi y tenia pereza jeje
F3N1X
Integrandome
Integrandome
 
Mensajes: 5
Registrado: Lun Jun 02, 2014 1:15 am

Re: Sistema antipolucion defectuoso

Notapor F3N1X » Jue Jun 12, 2014 3:58 am

Me queme mucho y como tenía una semana de vacaciones marche a casa con un amigo y tengo el coche parado en la ciudad donde trabajo, la semana que viene cuando esté de vuelta aver si me encuentran el fallo, en cuanto sepa algo lo pongo
F3N1X
Integrandome
Integrandome
 
Mensajes: 5
Registrado: Lun Jun 02, 2014 1:15 am

Re: Sistema antipolucion defectuoso

Notapor Amsii » Jue Jun 12, 2014 13:47 pm

Suerte compañero que no sea nada grabe de solucionar, si no te corre prisa si lo vas a solucionar postea que te van a hacer y que te digan los compis si ellos ya lo han echo o si lo puedes hacer tu fácil.
C4 1.6 HDI 110 Coupe VTR PLUS + Llantas 18" + bola de remolque.
Avatar de Usuario
Amsii
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 183
Registrado: Lun Mar 03, 2014 14:55 pm
Ubicación: Técnico Informático,

Re: Sistema antipolucion defectuoso

Notapor damco78 » Lun Jun 16, 2014 15:52 pm

hola, a mi me da el mismo fallo y me han dicho que hay que limpiar el filtro que cuesta unos 80 € y limpiar los inyectores y cambiarles las juntas en total toda la broma 470€.
Alguien sabe si esto es cierto o me estan tangando? gracias
damco78
Integrandome
Integrandome
 
Mensajes: 8
Registrado: Mar Dic 11, 2012 16:37 pm

Re: Sistema antipolucion defectuoso

Notapor F3N1X » Jue Jul 17, 2014 19:50 pm

Hola
Tarde en escribir por que me fui de vacaciones a casa y el coche quedo en la citroen las 3 semanas que me fui
Por lo que se apagaba el coche era un captor de presión q son unos 80€ , más unas justas , borrar fallos, manos de obra u demás 200€
Y aparte el caudalimetro daba fallo en principio pero ahora ya no lo da, y demomento no se lo cambie pero me dijeron que saldría en unos 270€ aprox
F3N1X
Integrandome
Integrandome
 
Mensajes: 5
Registrado: Lun Jun 02, 2014 1:15 am

Re: Sistema antipolucion defectuoso

Notapor Amsii » Vie Jul 18, 2014 11:04 am

bueno pues poco a poco vas viendo la luz a la avería.
C4 1.6 HDI 110 Coupe VTR PLUS + Llantas 18" + bola de remolque.
Avatar de Usuario
Amsii
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 183
Registrado: Lun Mar 03, 2014 14:55 pm
Ubicación: Técnico Informático,

Re: Sistema antipolucion defectuoso

Notapor serjioes » Dom Jul 27, 2014 10:49 am

A mi me sale tambien ese mensaje. Y no noto nada especial. Corre igual, gasta igual, no noto nada, no se para. Yo tambien creo lo que dice un compañero del foro, que ese fallo lo utiliza para todo la Citroën.
serjioes
Integrandome
Integrandome
 
Mensajes: 23
Registrado: Dom Oct 05, 2008 21:06 pm

Re: Sistema antipolucion defectuoso

Notapor montxo » Dom Jul 27, 2014 14:01 pm

A mi me daba ese fallo un era un caudalimetro que en alguna revisión o algo dejaron suelta.en el taller del barrio pensaron de todo,desmontaron egr y limpiaron y luego era caudalimetro.también se me apagaba.
C4 1.6 hdi cmp 110cv vts plus blanco banquise
Avatar de Usuario
montxo
C4atrero Profesional :D
C4atrero Profesional :D
 
Mensajes: 2773
Registrado: Jue Nov 27, 2008 22:14 pm
Ubicación: Sestao city

Re: Sistema antipolucion defectuoso

Notapor Amsii » Lun Jul 28, 2014 9:55 am

yo meteré el coche dentro de dos semanas para hacer la revisión ya que del 14 al 22 voy a hacer unos 2.700 kilómetros y ya me quedan na y menos. así que ya diré lo que me han dicho sobre mi error del sistema antipolución defectuoso.
saludos
C4 1.6 HDI 110 Coupe VTR PLUS + Llantas 18" + bola de remolque.
Avatar de Usuario
Amsii
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 183
Registrado: Lun Mar 03, 2014 14:55 pm
Ubicación: Técnico Informático,

Re: Sistema antipolucion defectuoso

Notapor Nel » Mar Nov 18, 2014 1:27 am

Yo puedo decirte que llevo con este fallo desde los 40000km( tiene ahora 150000) y en tres citroen distintas no han sabido arreglarmelo. Me lo reparan y después de circular con el u montón de km vuelve a salir el mensaje y el coche se me para en marcha. He decidido prescindir del coche. Creo que no saben arreglarlo. Te deseo mas suerte a ti.
Nel
Integrandome
Integrandome
 
Mensajes: 3
Registrado: Mar Nov 11, 2014 17:56 pm

Re: Sistema antipolucion defectuoso

Notapor ERGUSTAVO » Vie Ago 31, 2018 16:09 pm

Hola, hace un tiempo me salio el fallo ( sistema antipolución defectuoso ) el coche es un VTR gasolina , lo he llevado a diferentes talleres donde le cambie la primera sonda la segunda sonda incluso el catalizador ya que los mecánicos decían que ese era el problema, pero el error sigue saliendo al poco tiempo de borrar los errores de la centralita y ya no se que mas puede hacer,
ALGUIEN TIENE ALGUNA IDEA O A TENIDO UN CASO SIMILAR???
ERGUSTAVO
Nuevo Usuario
Nuevo Usuario
 
Mensajes: 1
Registrado: Vie Ago 31, 2018 15:31 pm

Re: Sistema antipolucion defectuoso

Notapor contapapo » Vie Ago 31, 2018 16:36 pm

Hola, ERGUSTAVO. Bienvenido al club. Pasastes por la pagina de presentacion?

Habria que mirar el codigo del error y buscar saber que significa antes de que te vuelvan a borrarlos
C4 Loeb
contapapo
Piloto de pruebas C4atrero
Piloto de pruebas C4atrero
 
Mensajes: 141
Registrado: Dom Mar 26, 2017 21:19 pm
Ubicación: Belgica

Re: Sistema antipolucion defectuoso

Notapor jhonnier23 » Vie Dic 07, 2018 20:43 pm

Buenas noches, voy a contarles lo que me a pasado a mi, mi coche es un citroen c4 diesel con 222000km, estaba manipulando la radio para que me funcionará los mandos del volante cuando de tenía todo conectado, doy al contacto para verificar que funcionará, al darle a un votos del volante de repente se apagan todas las luces y se encienden los chivatos del Motor, abs,eso y emergencia.
Quito contacto y desmontó la radio otra vez y la.dejo como estaba antes, voy a encender el coche y me sale el fallo de antipolucion con un pitido, lo dejo así y comienzo a dar vueltas y a pegar unos acelerones suaves apagó motor y vuelvo a encender y ya la alerta se va. Espero que no vuelva a parecer.
jhonnier23
Nuevo Usuario
Nuevo Usuario
 
Mensajes: 1
Registrado: Vie Ago 24, 2018 17:19 pm

Re: Sistema antipolucion defectuoso

Notapor maka_flai » Sab Dic 08, 2018 11:46 am

Buenos días.
A mí me da el fallo antipolución defectuoso y el fallo P0238 o sensor de presión A del turbo, que no sé cuál es. Lo borro con Torque y hasta la próxima.
C4 1.6 HDI 110CV
maka_flai
Copiloto C4atrero
Copiloto C4atrero
 
Mensajes: 95
Registrado: Sab Jun 03, 2017 17:26 pm

Volver a 1.6 HDI 92cv

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados