Problema de potencia

Moderador: Moderadores

Problema de potencia

Notapor Joseisco22 » Vie May 17, 2019 22:01 pm

Hola buenas, estoy un poco desesperado con mi c4 picasso. Es de 2015.
El problema es que salta el fallo motor y pierde potencia.
Le he cambiado el fap, la electrovalvula del turbo, filtro de gasoil, he limpiado todo el circuito y todo sigue igual. La diagnosis no me dice nada y ya no sé que hacer.
Gracias un saludo
Joseisco22
Nuevo Usuario
Nuevo Usuario
 
Mensajes: 1
Registrado: Vie May 17, 2019 21:56 pm

Re: Problema de potencia

Notapor papa.pituf » Dom Jun 09, 2019 11:25 am

mi consejo es que si has urgado últimamente en el motor, revisa que todo este conectado, luego esperando el tiempo requerido para que todo se cierre (oirás un clic) desconecta la batería durante unos minutos, y después de conectarla de nuevo espera hasta oir el clic, arranca y prueba----saludos
papa.pituf
Integrandome
Integrandome
 
Mensajes: 23
Registrado: Mar May 10, 2016 20:18 pm

Re: Problema de potencia

Notapor joele270 » Dom Jun 09, 2019 11:52 am

Joseisco22 escribió:Hola buenas, estoy un poco desesperado con mi c4 picasso. Es de 2015.
El problema es que salta el fallo motor y pierde potencia.
Le he cambiado el fap, la electrovalvula del turbo, filtro de gasoil, he limpiado todo el circuito y todo sigue igual. La diagnosis no me dice nada y ya no sé que hacer.
Gracias un saludo

Mira el diario de defectos de DiagBox, sabrás que es lo que falla.
Citröen C4 1.6 HDI 92CV 2010 Restyling LX
Avatar de Usuario
joele270
C4atrero Profesional :D
C4atrero Profesional :D
 
Mensajes: 2867
Registrado: Sab Jun 13, 2015 20:11 pm

Volver a 1.6 HDI 92cv

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados